Hi, i just tried to install the Mylyn plugin so i can try mingle integration.
However i am unable to install the Mylyn plugin, the error i get is:
Mylyn Bridge: Plug-in Development (3.0.3.v20081015-1500-e3x) requires plug-in "org.eclipse.pde.ui (3.4.0)", or later version.
I’m running version 220.127.116.1131-shiva
Please sign in to leave a comment.